Smart manager er stoppet


(pixxel) #1

Jeg får den besked “Smart manager er stoppet” konstant på min samsung J7. Har været ude at google det, men kan ikke finde nogle brugbar løsninger.

Ved nogle hvad der virker.

Det er meddelelse på skærmen der er ( røv ) irriterende.


(vaf) #2

Jeg skal ikke kunne sige om dette er den rette medicin, men eventuelt et forsøg værd ?

first of all - go to settings >sounds and notifications > App notifications > select smart manager and select hide content on lock screen

then again back to settings - go to lockscreen and security >Device security >Disable KNOX active protection and deactivate the anti malware option below KNOX active protection

in lock screen and security - go to other security settings > disable send security reports and go down to ussage data access> disable smart manager, so after that restart your device.


(pixxel) #3

Har prøvet virker desværre ikke


(vaf) #4

Kan være du må omkring denne side - https://www.samsung.com/dk/support/ - Kontakt os -


(pixxel) #5

Har sendt telefon tilbage til sælger :relieved:


(vaf) #6

Skal vi så lukke her ?


(vaf) #7

Jeg lukker her -


(vaf) #8